View Issue Details

IDProjectCategoryView StatusLast Update
0001338Anope Development (1.9.x series)Operservpublic2011-10-10 18:38
Reportermaro Assigned ToAdam  
PriorityimmediateSeveritycrashReproducibilityalways
Status closedResolutionduplicate 
OScentos 
Summary0001338: Services Crash
Description this command make the services crash /os info oper type
TagsNo tags attached.

Relationships

duplicate of 0001334 resolvedAdam Crash on /os oper info Services Root 

Activities

Adam

2011-10-10 18:38

administrator   ~0005963

Dupe of 1334

Issue History

Date Modified Username Field Change
2011-10-10 17:21 maro New Issue
2011-10-10 18:37 Adam Relationship added duplicate of 0001334
2011-10-10 18:38 Adam Note Added: 0005963
2011-10-10 18:38 Adam Status new => closed
2011-10-10 18:38 Adam Assigned To => Adam
2011-10-10 18:38 Adam Resolution open => duplicate